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FORORD

Denne guide, ”How To? Mediegrafiker”, er et op-
slagsværktøj til den fremtidige mediegrafiker. Du 
får en en gennemgang af InDesigns mange mulig-
heder med tekst, da nogle af funktionerne er meget 
nyttige ved store og komplicerede opgaver. På 
denne måde kommer du hurtigt godt i gang med 
programmet, og opbygger en rutine og sikkerhed i 
brugen af InDesign - der nemlig er grundlæggende 
for at gå videre med avancerede opgaver som f.eks. 
opsætning af store dokumenter. 

Fokus i guiden er at give dig hjælp til at få opstartet 
korrekt på en opgave og at bygge et dokument op 
på den korrekte måde, så det letter din arbejds-
gang. Ligeledes tips til at du kan bruge InDesign 
smart og mest hensigtsmæssigt, så du undgår at 
lave fejl i dit dokument.

Guiden skal bruges som en ”Kom godt i gang” 
på den rigtige måde - og kan samtidig 

bruges som en huskeseddel, der beskriver 
grundlæggende teori og reelle værktøjer 
og teknikker, til at komme godt i gang 
med den grafiske produktion i IndDesign.

Et godt udgangspunkt for en nybegynder i det 
grafiske fag, er nemlig at forstå alt det grundlæg-
gende, så man kan oparbejde sig erfaring, viden og 
dygtiggøre sig.

Layout design og det at kunne mestre tekstombryd-
ning, er en udvikling af syn for detalje og formgiv-
ning. Det er et håndværk, du bedst lærer igennem 
øvelse og en langsom proces - for at udvikle evnen 
til at gennemskue det optiske bedrag og derefter en 
opbygning af de nødvendige tekniske færdigheder 
til at genneføre projektet, så det både bliver læse-
venligt og et lækkert design layout.

Jeg håber at du får glæde af guiden. Og at den kan 
være behælpelig med, at give dig en god basisviden 
på vej til, at blive en rutineret InDesign bruger.
 
Rigtig god fornøjelse med at blive en dygtig medie-
grafiker og dine fremtidige projekter.

� Emil K. Henriksen
� Dsignd, mediegrafikerelev
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•	 Digital Publishing (Vælg denne indstilling hvis dit 
dokument skal vises på f.eks. tablet eller smart-
phone. Her vælger InDesign også arbejde i Pixels 
og RGB farver).

Number of pages
Her vælger du hvor mange sider dit dokument skal 
bestå af. Du kan altid ændre sideantallet når du 
har lavet dokumentet. Husk dog på at hvis det er 
en tryksag som for eksempel en avis, brochure eller 
magasin, så skal sideantallet kunne gå op i fire.

Facing pages
Ved siden af har du mulighed for at vinge af i bok-
sen ved ”Facing pages” (modstående sider), der gør 
at du får dit dokument i opslag.

Start page no
Her kan du selv bestemme hvilke sideantal dit do-
kument skal starte med.

Primary text frame
Hvis du vinger denne af laver du et automatisk 
tekstfelt på dine sider i dokumentet. Disse tekst-
bokse er kædet sammen og har størrelsen ud fra 
din margen som du opsætter. Størrelsen ændre dog 
ikke sig selv, hvis du vælger at ændre på margen 
senere hen.

Page size
Her bestemmer du sidens størrelse på dit doku-
ment. Det er også her du vælger om det skal være 
en liggende eller stående side.

Columns & gutter
Ønsker du at ombryde dit layout 
med spalter, kan du her vælge an-
tallet af ønskede spalter, og spalte 
mellemrummet.

Margins
Her styres luften på dokumentet. 
Top, bund og sider. Normalvis brugt 
i forbindelse med din tekstboks 
og spalter, så du har et defineret 
arbejdsrum til ens placering af ind-
hold. Den bruges også til at angive 
en printer margen hvis der ikke kan 
printes ud til kant.

Ønsker du at ændre dine forud-
indstillede margen forhold, efter 
oprettelse af dokumentet. kan du 

nemt ændre dette i menuen Layout => Margins and 
columns...

Bleed & Slug
Med disse to indstillinger kan du bestemme beskæ-
ring og satslinje:

•	 Bleed 
Er en hjælpelinje der assisterer beskæringen, hvis 
der er tryk til/udover kanten.Så hvis du har bille-
der, grafik eller en farvet baggrund som går ud 
til kant, skal du huske at billedet som minimum 
skal overlappe denne beskæringslinje. Så har 
man en fejl margen hvis der bliver skåret skævt. 
Tommelfingerreglen plejer at være, at man sætter 
bleeden til 3 mm. Husk at tilvælge bleeden ved 
eksportering af din tryk pdf for at få dette med. 

•	 Slug 
Dette er et område som ligger længere ude 
end bleed. Det er et område hvor du kan tilføje 
dokuments informationer og anmærkninger til 
trykkeren. Men man påfører sjældent dette. Husk 
at tilvælge bleeden ved eksportering af din tryk 
pdf for at få dette med.

Preview
Preview er et felt du kan vinge af, hvor du så får en 
forhåndsvisning af dit dokument som det vil kom-
me til at se ud.

OK
Tryk her når du er klar til at oprette dit dokument 
med dine valgte indstillinger.

DOCUMENT SETUP

I dette kapitel hjælper jeg dig godt igang med dit 
første dokument, så du får det sat korrekt op - så du 
undgår de almindelige begynderfejl.

Når du opretter dit nye dokument, giver InDesign 
dig flere muligheder for at definere dit layout. 

Du kan oprette et nyt dokument fra startskæmen 
eller via File => New => Document (eller tastatur 
genvejen Ctrl/Cmd + N)

I New Document indstillingerne har du en række 
indstillingsmuligheder som bestemmer udseenet på 
dit dokument.

Document preset
Øverst i boksen finder du mulighed for at vælge 
forudindstillinger som er et preset. Hvis du arbejder 
ofte med de samme dokument opsætninger. Her 

kan du både opsætte dit eget eller loade en eksiste-
rende ind.

Intent
Her vælger du hvad dit dokument skal bruges til/er 
slutprodukt. Det er altid vigtigt at vælge de rigtige 
indstillinger der passer bedst til projektet, pga. at 
InDesign vælger farverum og måleenhed herefter.

Du har tre muligheder at vælge imellem:

•	 Print (Vælg denne hvis dit slutdokument skal 
printes eller trykkes. Du kan også eksportere do-
kumentet til en pdf, til skærmlæsning.) 

•	 Web (Vælg denne indstilling hvis outputtet skal 
bruges til web eller vises på en skærm. Med 
denne vælger InDesign at arbejde i Pixels og RGB 
farver istedet for millimeter og CMYK.)

3 mm bleed hele vejen rundt

Billede udover
kant og bleed

Beregn altid margen 
efter det format du
arbejder i. F.eks. inside 
alt efter hvor mange 
sider der er og om 
tryksagen er limet,
syet osv.

Lav luftfordelingen 
efter søjlernes princip:
A, B, C og D 

B

D

A C
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PARAGRAPH STYLES

Hvis du skal lave et flersidet dokument, med f.eks. 
opsætning til en bog eller et magasin, er det smart 
at oprette Paragraph Styles til alle de forskellige 
afsnit man skal bruge mest. På denne måde kan du 
spare meget tid og opnå en perfekt ensartethed og 
struktur i din tekstombrydning.

Opbyg dine Paragraph Styles efter hieraki og opsæt 
nogle ”regler” til f.eks.: Rubrik, underrubrik, byline, 

mellemrubrik, brødtekst, brødtekst knibe, brødtekst 
spærre, brødtekst med indryk, brødtekst kursiv, 
brødtekst uncial, citat, billedtekster osv.

Start med at oprette en Paragraph Style til din 
brødtekst. Her i guiden har jeg brugt fonten Aper-
tura, regular, 9 pt med en skydning på 12 pt. Vælg 
Optical ved Kerning for at få en pænere visuel ens-
artethed i tekst flowet (ved f.eks. tal ville jeg bruge 

Metrics). Herefter går du slavisk 
igennem de ønskede faner. Hvor 
du vælger bl.a. at teksten skal låse 
sig fast til grundlinjenettet, dansk 
stavekontrol, opsætter regler for 
orddelinger og linjer som skal hol-
de sammen, f.eks. om teksten skal 
holde venstre forkant eller også 
have hæjre bagkant på, hvad den 
maks må knibe og spærre tekst  
flowet med osv. 

Efterfølgende kan du f.eks. vælge 
at basere de næste styles på den 
du lige har lavet. Og om de ved en 
hård linjeskift/Return, skal skifte 
style. Du kan også style dine Para-
graph styles med Character Styles, 
hvor du f.eks. kan lave et uncial i en 
anden farve og meget andet.

BASELINE GRID

Baselinegrid er noget af det allervigtigste, når vi 
snakker layout og typografi. Det giver en balance i 
teksten og det visuelle udtryk. Baselinegrid sørger 
for at teksten holder samme linje og ikke flyver 
rundt. Det giver dig også en mulighed for at holde 
kant med dine billeder og grafik m.m.

Du åbner Preferences med genvejstasten Ctrl/Cmd 
+ K. Derefter findes det i fanen Grids & Guides, dog 
kan man også finde det oppe i menuen under:
Edit => Preferences = > Grids & Guides.

Du skal huske yderligere at indstille din tekstboks 
til, at den skal tage udgangspunkt i kapital-højden 
eller x-højden (Cap-Height eller X-Height) alt efter 
hvad du har indstillet dit grid til.

Jeg plejer at sætte min grundlinjenet op, efter brød-
tekstens kapital X-højde i mm. Den mest nøjagtige 
måde at finde X-højden på, er at outline bogstavet 
(Type => Create outlines). 

Når du har X-højden, udregn da grundlinjenettet 
efter denne formel:
•	 Kapital X-højden i mm + topmargen.
•	 Sæt Relative to: Top of Page.
•	 Increment Every: (Din brødtekst linjeskydning).

Nu kan du også tælle antal ønskede linjer og få 
indstille bundmargen helt korrekt/præcist.
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Her kan du også vælge om visse interactive ele-
menter skal være med, som bogmærker, links, viste 
guides og baseline grid.

Compression
Her Bestemmer du komprimeringen af dokumentet.
Det er primært i forhold til billedkomprimeringen. 
Hvor mange ppi (Pixels per inch) Farve billeder, og 
Greyscale billeder skal have. Standard er den sat til 
at komprimere billeder på en ppi over 450, ned til 
300 ppi. Dette er optimalt for tryk.

Til output for både skærmbrug og print vil jeg anbe-
fale at sætte den til 150 ppi for images above 151 ppi 
Men der kan også sagtens bruges den før nævnte..

Ellers hedder den 72 ppi for images above 72 ppi. 
Som er til skærmbrug.

Marks and Bleeds
Under Marks and bleeds, vælger man hvad der skal 
med for at gøre PDF filen trykklar. Der er skæremær-
ker, Bleed mærker, farvebar side informationer osv. 
Som gør det nemmere/SKAL være der til trykkeren. 
Hvis du selv printer kan du nøjes med bare skære 

mærker (crop marks) og Bleed mærker. Alt dette 
skal man have i mente, at det tilføjer ekstra stør-
relse på filen - altså hvor stort dokumentet er og 
ikke hvor stort filen er. Yderligere er der OFFSET, som 
standard er 2,117 mm, men den skal altid stå til at 
være det samme som din bleed. Bleed skal bare stå 
til at være vinget af i feltet ”Use Document Bleed 
Settings”. På den måde får den automatisk den ble-
ed du har lavet den til. Hvilket nok ikke er andet end 
3 mm, da det er tommelfingerreglen at man altid 
køre med 3 mm, medmindre der er andet anvist fra 
det trykkeri du bruger.

Output
Her kan du vælge hvordan dine farver skal konver-
teres til andet farverum eller forblive.

Ved punktet color conversion kan du vælge no con-
version, som ikke konvertere farverne. Det vil sige 
at du selv skal konvertere alle farverne du opretter 
i InDesign til CMYK-farver. Billeder som er i RGB skal 
du selv konvertere til CMYK i Photoshop, inden du 
indsætter i InDesign. Altså vælger du denne mulig-
hed, kræver det at du har cmyket alt - billeder og 
grafik,  før indsættelse i InDesign, og at du har styr 
på dine farverum på tværs af alle programmer.

Vælger du Convert to destination (Preserve num-
bers), vil alle farver i dit dokument blive konverteret 
til det, som du vælger under punktet Destination. 
Her ved punktet destination, skal du vælge den 
ønskede CMYK-profil. Hvis trykkeriet ikke har en 
bestemt profil der skal bruges, så har jeg læst mig 
til, at det mest almindelige er at bruge Coated 
FOGRA39. Dette er en europæisk trykstandard 
til blankt papir. Hvis jeg skulle have trykt på mat 
papir, skulle der vælges Uncoated FOGRA29. Men 
i begge tilfælde vil alle farver i dokumentet blive 
konverteret til CMYK (både de indsatte RGB-billeder 
og brugte RGB-farver som du har oprettet i InDe-
sign. Resten af valgmulighederne i output fanen 
piller man normalt ikke ved.

Advanced
Her kan du bl.a. vælge om skrifter skal integreres 
med i din PDF-fil. Det skal de selvfølgelig.. Så derfor 
skal du ikke ændre noget under denne fane.
 
Security
Her kan du sætte op hvem der skal have adgang til 
din PDF, og om der skal et password på filen.

Summary
Dette er blot en opsummering af de valgte indstil-
linger der er blevet foretaget.

Tjek af PDF’en
Er du i tvivl om din PDF kun består af CMYK, kan du 
i acrobat kontrollere efter via print production => 
Output Preview.

EXPORT SETTINGS

Når du skal eksportere dit dokument til en PDF, er 
det vigtigt du har de rigtige indstillinger i forhold til 
de output. Om det er til skærmbrug, print eller beg-
ge dele. Der er 4 vigtige indstillings faner når du har 
åbnet export settings. General, Compression, Marks 
and bleeds og Output.

Du åbner eksporteringen ved enten at bruge gen-
vejstasterne Ctrl/Cmd + E, eller går under Filer => 
Export...

Adobe PDF Preset
Her kan du vælge hvilken forud bestemt indstilling 
du vil eksportere med. Du kan lave dit eget pre-
set, hvis du f.eks. bruger de samme specifikationer 
regelmæssigt eller hvis det trykkeri du bruger har 
givet dig et preset. Det standarde og generelle pre-
set er High Quality Print.

Compatibility er hvilken version som acrobat skal 
vælge at bruge ved eksportering. Nogle trykkerier 
er måske ikke altid lige helt opdateret med det sid-
ste nye - så der fungerer de ældre versioner bedst. 
Hvor imod nogle af de nyere versioner er god til 
skærmbrug/interactive PDF’er.

General
I General kan du vælge, om det skal være alle si-
derne eller kun nogle bestemte sider, du vil ekspor-
tere. Du kan vælge om det er Pages (enkelt side ad 
gangen) eller Spreads (opslag). Du kan også vælge 
at lave seperate PDF filer på forskellige sider.

Du kan også vælge alt fra hvordan PDF’en skal 
vises, PDF layoutet og du kan vinge af for at din PDF 
fil automatisk bliver åbnet på din computer efter 
endt eksportering.

Du kan også under options vælge om der skal være 
indlagt side thumbnails i PDF’en og om eksporte-
ringen skal være optimere for hurtig web visning. 
Yderligere kan du vælge hvilke lag der kommer 
med, standard står den på synlige og printelige lag. 
(Visible & Printable Layers).
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Brug af tabulatorer til at justere din tekst med:
For at se de tabulatorer du skal til at sætte, så vælg 
i menuen View => Screen Mode => Normal (eller sørg 
for at intet objekt, ramme er valgt eller tekst marke-
ret - så kan du hurtigt med W tasten på tastaturet, 
skifte imellem layoutvisning/normal og Preview).

1.	 Vælg i menuen Type => Tabs, for at få linealen 
med tabulatorindstillingerne frem. 

2.	 Angiv hvilket afsnit, tekstramme eller markeret 
tekst som det skal påvirkes/justeres på. 

3.	 Klik med tekstværktøjet det første sted i din 
tekst, som du ønsker at lave et indryk/tabulator-
indstilling. Klik derefter på tastaturets tabulator 
tast og den laver en standard tabulator. 

4.	 Klik på en af de fire justeringspile (venstre, 
centreret, højre eller specialtegn), for at angive, 
hvordan den første tekstindryk skal justeres efter 
at placere en tabulator. 

5.	 Efter valgt justerings pil - klik da et ønsket ca. 
sted på den grå bjælke, lige over linealen. Nu 
kan du imens justerings pilen er valgt, vælge en 
nøjagtig placering og taste det ind i feltet X. 

6.	 Gentag punkt 3-5 for efterfølgende at lave flere 
ønskede tabuleringer med forskellige justeringer.
Her er et eksempel på hvor den første tabulator 
er højrejusteret, den anden er venstrestillet, den 
tredje er centreret og den sidste er specialtegnju-
steret/centreret udfra et komma, som er sat ind i 
feltet Align On.

Gentage tabuleringer
Ønsker du en gentagelse af tabuleringer med sam-
me afstand imellem: 

1.	 klik for at lave et indsættelsespunkt 
i tekstafsnittet. 

2.	Vælg et tabulatorstop/pil nede på 
den grå bjælke/lineal.

3.	Gå over i ekstra menuen => Repeat Tab  
(tager enten udgangspunkt fra afstanden mellem 
venstre indryk og tabulatorstoppet - eller også 
tager den bare udganspunkt i det forudgående 
tabulatorstop du har lavet).

Flytte, redigere eller slette tabulatorindstilling
Du kan altid gå tilbage i tabulator indstillingsbok-
sen og flytte et indryk eller tabulator, ændre juste-
ringen eller slette en enkel tabulator eller ”rydde” 
alle indstillinger: 

A.	Vil du flytte en enkel tabulator, klik i teksten hvor 
du ønsker at ændre.  

B.	Vælg tabulatoren på linealen og flyt den eller 
tast en ny X-kordinat ind. Ønsker du at flytnin-
gen skal påvirke alle tabulatorer i kolonnen, skal 
tekstrammen eller hele teksten markeres inden. 

C.	Du kan også slette en tabulatorindstilling et sted, 
ved enten at trække tabulatorstoppet/pilen væk 
fra linealen.  

D.	Eller vælg tabulatorstoppet/pilen og vælg i 
ekstra menuen => Delete Tab. Sidste mulighed 
du også har i ekstra menuen => Reset Indents, 
hvor du sletter alle indstillingerne og genskaber 
standard tabulorerne.

TABULERING & INDRYKNING

Her gennemgår jeg de mest almindelige brugte ta-
bulator indstilling. Der findes et hav af muligheder, 
som man kan tilpasse alt efter behov og projekter. 
Men her hjælper jeg dig godt i gang med basale 
indrykninger.

Når man placerer tabulatorer henad i sin tekst, så 
laver man indrykninger. For at justere dem ensar-
tet, så de holder flot kant og giver et læsevenligt 
udtryk - så ændrer du standardtabulatorerne ved, 
at indsætte dine egne på den vandrette lineal du 
finder under Type => Tabs (Ctrl/Cmd + Shift + T).

Når du ændrer standardtabulatorerne, så er det 
gældende for hele din tekstramme, en tekstmar-
kering eller i et helt afsnit, alt efter hvordan du har 
indstillet dem.

Start med at stille tekstværktøjet i din tekstram-
me. og når du så har indstillingsboksen/linealen 
åben - kan du starte med at sikre, at den flugter din 
tekstboks - klik på magneten ude i højre side/for 
enden af linealen (se den nedenstående illustration 
med gul firkantet markering).

På nedenstående illustration og følgende forklaring 
kan du se en overordnet forklaring på tabulator 
indstillingsboksen:

A.	Forskellige tabulatorjusteringer. 

B.	 Tabulator placering/indryk. 

C.	 Op til 8 fyldtegn som kan indsættes her 
og ”udpunkteres” med. 

D.	 Justerer udfra et bestemt tegn 
(kan være et komma i en talrække med priser 
som der centreres efter nedad i rækken). 

E.	 Ekstra menu med f.eks. at slette en enkelt eller 
alle tabulatorer eller lave gentagelse af tabule-
ring på basis af f.eks. det forudgående tabulator-
stop m.m. 

F.	 Korrekt placering af lineal over tekstramme, så 
du får en rigtig visning af hvor tabuleringen laver 
et indryk. 

G.	Tabulatorlinealen. Lige over denne på den grå 
bjælke, sætter og styrer du de forskellige antal 
tabulatorer som du indsætter (se den orange 
markering).

Definere dine tekstindryk
Du kan definere dine tabulatorer som venstre-, 
centerede, højre- eller specialtegnsjusteret. Sidste 
nævnte kan du få til at flugte med et tegn du har 
valgt, f.eks. et komma, kollon eller dollartegn. 
Du kan f.eks. have en prisliste hvor du ønsker at 
justere ind efter dollartegn eller centreres udfra 
kommaet i beløbet.

A B C D E

FG

Højre Venstre Centreret Specialtegn
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Tilføje tabulator fyldtegn (udpunktering)
Ønsker du at formatere din tekst med en udpunk-
tering, mellem et tabulatorstop og teksten der kom-
mer bagefter - kan dette gøres med f.eks. en række 
punktummer/prikker,  streger eller et andet tegn. Du 
kan lave/indtaste et mønster med op til otte tegn i 
feltet. Gør følgende:

1.	 Vælg et tabulatorstop på linealen og indtast 
den/de ønskede fyldtegn. 

2.	 Efter at have trykket på tastaturets Enter/Retur 
tast, er der nu blevet fylt ud med gentagelse af 
fyldtegnet/mønstret.  

3.	 Vil du gerne have ændret fonten eller forma-
tere fyldtegnet som f.eks. en større font eller 
andet - skal du markere/overstrege tabulator-
tegnet nede i selve teksten og bruge  => tegn/
character panelet eller direkte fra  => top bjælke 
menuen. Her kan du hurtigt lave formatering til 
tekstændringen:

Tabulering og indryk med Paragraph Styles
Du kan også opsætte og styre indryk og tabulerin-
ger direkte i dine Paragraph Styles.

Simpel indrykning via tabulator lineal
Teksten kan indrykkes indad i tekstboksens kant, i 
både højre og venstre side uden indsatte tabulerin-
ger (se nedenstående illustration):

(Du kan også ind-
sætte indryknin-
ger ved hjælp af 
panelet Paragraph og i dine Paragraph Styles eller 
oppe i top menu bjælken. Ligeledes kan du også 
lave indrykninger, når du laver punktopstillinger 
med tal eller bogstaver).

Tabulator til højre indryk
Du kan tilføje en hurtig højrejusteret tabulering med 
kun én handling - hvor det er meget nemmere at 
formatere en tabuleret tekst, som strækker sig over 
en hel spalte/tekstramme. (Denne tabulator fun-
gerer lidt anderledes end almindelige tabulatorer 
og den højrejusteret du kan indsætte via tabulator 
indstillingsboksen):

Linje 1 => indsat tabulator via indstillingsboksen.

Linje 2 => indsat m/genvejstasterne shift + tabulator.

Right Indent Tab 
(shift + tabulator) =>

Alm. højrejusteret =>

Første linje med indryk Hængende indryk

Uden indryk Indryk i hele afsnittet 12 mm -12 mm

(Så ved linje 2, skubber den alt efterfølgende tekst 
over til højrebagkant. Kan også gøres via Type => In-
sert Special Character => Other => Right Indent Tab).

Højre indryk af sidste linje i afsnit
Hvis du ønsker at lave en hængende indrykning, af 
den sidste linje i højre side af din tekst. Som f.eks. til 
højre opdeling/justering af beløb i en prisliste eller 
salgskatalog. 

1.	 Indsæt først en tabulator med en højre indryk, 
imellem slutteksten i hvert afsnit/produkttekst og 
prisen (shift + tabulator genvejstasterne eller læs 
afsnit om dette). 

2.	Marker alt tekst og indtast hvor meget den skal 
indrykkes fra højre side - hvor den max kan gå til 
i højre side, inden det skubbes ned på næste linje 
(som en usynlig bagkant/spaltestop). For at få 
skubbet prisen (tekst der kommer efter en tabula-
tor med en højre indryk) ud igen til højre bag-
kant - skal du taste/give sidste linje med indryk, 
samme værdi i negativ/minus tal.

Brug indryk hertil (f.eks. afsnitsnummer)
Du kan bruge specialtegnet Indent to here/indryk 
hertil, så du nøjes med at indrykke nogle af linjerne 
i afsnittet.

Klik i teksten hvor indrykket skal være. Vælg Type > 
Insert Special Character > Other > Indent to here.

UNCIAL

Man kan lave et uncial 
i sine afsnit på flere 
måder. En af måderne 
er manuelt, ved at 
lave det via top menu 
bjlken - hvor du vælger 
hvor mange bogstaver 
uncialet skal bestå af, 
og hvor mange linjer 
som højden skal være.

Der skal være det der svarer til et linje mellemrum, 
mellem uncialet og resten af brødteksten.

Finjuster optisk bagefter, ved at indsætte et 
mellemrum med en knibning i mellem uncialet og 
næste bogstav.  

En anden måde at lave et uncial, er at oprette det 
i sin Paragraph Style. Her kan man også yderligere 
style den med anden font eller farve f.eks. Dette 
gøre ved at oprette en Character Style og tilknytte 
den inde i Paragraph Stylen. 
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flow/ombrydning med tekst), så InDesign selv auto-
matisk fordeler passende afstand. 2: Du kan også 
manuelt gå ind og justere den optiske helhed. Det 
kan indstilles direkte i værktøjslinjen eller du kan 
gøre det direkte i dine paragraph styles (her kan du 
bl.a. også opsætte/justere ekstra værdier i justifica-
tion). Manuelt, vil jeg anbefale at blive brugt til bl.a. 
rubrikker, display fonte/ord og logoer. Ligeledes ser 
det også godt ud, hvis man bruger knibning på et 
mellemrum foran en rubrik, for at få den helt ud til 
venstre kant og flugte med margen. 

Mellemrum
InDesign har også en masse forskellige slags white 
spaces. I modsætning til at bruge tastaturets 
mellemrum, kan du med disse indsætte mellemrum 
med bestemte størrelser. Du finder white spaces 
under: Type -> Insert white space (Du kan også bare 
højreklikke i dit tekst felt og vælge instert white 
space). Jeg vil komme nærmere ind på de forskelli-
ge mellemrum og hvad de bruges til, på et senere 
tidspunkt i mit skoleforløb.

Ved punktopstilling kan du ligeledes bestemme 
mellemrummets bredde mellem punktet og tek-
sten. Dette mellemrum indstiller man til samme 
bredde som sine tekstindrykning (som i en almin-
delig brødtekst, vil anbefales til at være 3 mm). For 
at ændre dette, er nemmeste måde at tilgå indstil-
lingerne ved at: Tryk på en af de to punkt ”knapper” 
oppe på menu bjælken og hold Alt-tasten nede 
samtidig. Så åbner ”indstillingsmulighederne op. 
Her får du flere formateringsvalg.

Ligatur
Det er også godt at have kendskab til ligatur. Det 
opstår nemlig i en tekst/typografi, når to eller flere 
skrifttegns form, bliver skrevet/eller opfattet af 
InDesign som én enhed. Et af de 
mest almindelige ligaturer er når 
bogstaverne ”f” og ”i” kommer 
efter hinanden. Her bliver prikken 
over det lille i, opslugt af f’ets 
bue. Der kan også bl.a. opstå 
ligatur mellem disse bogstavs-
kombinationer:  
f+i, f+l, f+f, f+f+i og f+f+l

Ligatur kan vælges fra/sættes til 
igen flere steder: 

•	 Enten manuelt direkte i top 
menuens ekstra valgmulighe-
der/menu => Ligatures.

•	 Direkte under Character panellets ekstra menu  
=> Ligatures.  

•	 Yderligere kan du også tage et aktivt valg 
omkring ligatur eller ej, når du opsætter dine 
paragrah styles. 

•	 Under glyph panellet finder du også ofte i visse 
fonte, yderligere valgmuligheder iform af andre 
kombinationer - som font designeren har desig-
net/udarbejdet. Så kan man prøve sig visuelt frem 
med en af disse i stedet. 

Tiff - de 4 design parametre
Når man skal designe noget, kan man gøre brug 
af flere virkemidler til at undertøtte slutresultatet. 
Her er det vigtigt at have design parametrene med 
i sine overvejelser og valg. Design parametrene er 
opdelt i fire kategorier: Typografi, illustration, form 
og farve. (Ydermere husk luften som en femte, med 
gestalt lovene i baghovedet.)

Ydermere kan man segmentere med funktion, 
æstetik og teknik/økonomi. Hvor man f.eks. kan 
sige at æstetik er en gruppes stil opfattelse og 
smag på et givent tidspunkt. Du kan tænke disse tre 
stikord ind over æstetik: Tradition, mode og form/
indhold. Funktionen er at dække et behov som for 
eksempel at videregive/
oplyse informationer eller 
et opslagsværk. Her er 
det vigtigt at både 
læselighed, tydelig-
hed og anskuelighed 
er med ind over. 
Den sidste del  med 
teknik/økonomi, skal 
du tænke muligheder 
og begrænsninger. 

TYPOGRAFISKE VIRKEMIDLER 
& FONT VALG

Skrifttype målgrupper

Sans Serif
Sans Serif = uden fødder (uden serif’er).

Er god til unge da vores generation har vænnet sig 
til den slags fonte og dertilhørende læsebilleder. 
Sans Serif er også hyppigst brugt når det gælder 
det online grafiske. Dermed ikke sagt, jeg personligt 
ville bruge en sans serif til langt det meste brød-
tekst hvis man kan komme afsted med det.

Serif
Serif = med fødder (med serif’er).

Er den gængse trykte skrifttype i aviser, bøger og 
blade. Det er fødderne der skaber en læselinje her, 
og vil være god til store mængder brødtekst og 
ældre mennesker samt 3-4. klasses elever, da det er 
her læsningen begynder at tage fart i opvæksten.

Slab Serif 
Serif = med tykke fødder (med markante serif’er).

Er en font, med tykke blokke som seriffer/fødder. 
Den har et geometrisk design og en minimal varia-
tion i tykkelse. Slab Serif er somme tider beskrevet 
som Sans Serif fonte, men som en tilføjet serif. Slab 
Serif fonte er gode til, at skabe et blikfang med. 
De bliver nemlig mere og mere brugt, som display 
fonte og overskrifter istedet for brødtekster. Oftest 
er førstehåndsindtrykket, at det er en western-font, 
da de tilbage i 1800-tallet, brugte disse fonte til at 
opsætte og trykke deres tryksager med.

Skriftstørrelsernes hieraki
Når man snakker skriftstørrelser, er det vigtigt at 
have fokus på de optiske kontraster. Så størrelser-
ne både kommer i den rigtige hieraki/rækkefølge 
og giver en tydelig navigation og læsevenlighed i 
dokumentet.

Linjelængder
En perfekt linje, har en længde på 55 anslag. Og 
ifølge Henrik Birkvig, bør en linjes længde, aldrig 
gå over 65 anslag. Derfor bør man koordinere sit 
valg af font, med at måle hvor lang en linjelængde 
man vil få. Der ud over skal der også tænkes spalte 
størrelser/antal samtidig.

Skydning
Tommelfingerreglen er at man køre med +3 pt. af 
hvad ens skriftstørrelse er i brødteksten. For eksem-
pel er denne her tekst skrevet i en størrelse 9 pt. og 
jeg har derfor lagt 3 pt. oveni, som så skrives ind i 
feltet Leading.

Princippet er, at jo breddere en spalte afstand man 
har = jo større linje afstand skal man tilføje. Altså så 
den matcher til den overordnede optiske luftforde-
ling imellem placering af teksterne på siden og den 
valgte tekstombrydning.

Udligning og mellemrum
Udligning 
Når man vælger at udligne et ord eller lang tekst 
imellem hvert enkelt bogstav og mellemrum, kalder 
man det for en spærring/knibning (tracking) og en 
spatiering (spacing). Du har her flere muligheder for 
at justere dette. 1: Du kan vælge at sætte en generel 
fordelingen til enten metrisk (bruges på bl.a. på 
tal rækker) eller optisk (bruges til et optisk pænere 

fi  fi
fl  fl
ff  ff

ffi  ffi
ffl� ffl
Ligatur Uden

Abc Abc
Sans Serif Serif Slab Serif

FORM

FARVE LUFT TYPOGRAFI

Illustration
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Typografi
Når du tekstformaterer og gør brug af de forskellige 
typografiske virkemidler med, at fremhæve kontra-
ster mellem størreleser og skriftsnit - så husk bl.a. 
på disse nedenstående punkter: 

•	 Undgå overdreven brug af majuskler 
(store bogstaver) 

•	 Brug kun fed skrift i et begrænset omfang 

•	 Det kan være svært at læse kursivt skrift i større 
mængder tekst. 

•	 Brug helst et minimum af forskellige skriftsnit og 
ligeledes helst  kun op til to forskellige (max 3) i 
dit layout - så det ikke bliver en ”blandetlandhan-
del/rodebutik/tivoli” at se på. 

Andre overvejelser man kan gøre sig i forbindelse 
med typografiske virkemidler, er at tænke over 
funktion og æstetik, som tidligere nævnt i Tiff ind-
ledningen: 

For eksempel ved konsultative tekster, som kan 
være telefonbøger og andre oversigts/informations-
tekster. Her er det funktionen man ligger vægt på. 
Ved brødtekster er det både funktionen og æstetik-
ken der skal komme til udtryk. 

Ved ord som grafik (display), hvor disse bruges bl.a. 
på skilte eller bogomslag, plakater m.m. til at skabe 
blikfang og opmærksomhed - er det en æstetisk 
tilgang man arbejder ud fra, frem for funktion. Dette 
kan også være i form af grafiske elementer med 
tekst.

Illustration
Billeder kan groft inddeles i tre typer/kategorier :
1.	 Dokumentariske
2.	 Arrangerede
3.	 Manipulerede
 
Dokumentariske - det er f.eks. et billede, der doku-
menterer hvad der er sket eller en hændelse som 
opstår. For det meste bruges dette i nyheder, hvor 
man har en hvis tillid til udgiveren. Det kan yder-
mere understøtte og tilbringe noget visuelt til en 
hisoriefortælling.

Arrangerede - Kan f.eks. være med et photoshoot. 
Her har man forud planlagt, til en bestemt annonce 
eller artikel  - hvordan billederne skal se ud/tages 
og hvor man vil udtrykke noget bestemt.

Manipulerede - det er når man leger kunstnerisk 
med et billede -  og hvor man ikke ligger skjul på, at 
det er foto manipuleret/redigeret. Her er der taget 
noget ”friheder” til at skabe det ønskede udtryk og 
signalere det ønskede.

Man kan sige at Illustrationer bør kunne:
»» Hænge sammen med teksten
»» Være af bedst mulige tekniske kvalitet
»» Motivere læseren/målgruppen/brugeren
»» Holde stilen med resten af layoutet/brandet
»» Tilføje bevidsthed om brug af billederne
»» Give bevidsthed om beskæring

Et eksempel på en infografik - kan den være be-
stående af meget tekst, som der er omdannet til 
en illustration. Det gør netop både ”afkodningen” 
af infografikken lettere, men læseoplevelsen bliver 
også mere dynamisk for modtageren. Infografik kan 
nemlig underbygge en historie og være et ”fortæl-
lende” supplement til teksten. Det kan bl.a. være i 
form af dokumentaristiske arrangerede og manipu-
lerede billeder/illustrationer.

Form
Du kan udforme din tryksag i mange størrelser, 
udgaver og på mange måder/former. Alt efter 
formålet med den - hvad den skal signalere og ikke 
mindst spiller ”levetiden” på tryksagen også ind. For 
er det en flyer med ”her og nu tilbud”? Eller er det en 
tryksag, som man ønsker at lave noget ekstra ud af 
efterbehandlingen på? Det kan være man vælger 
at få lakeret forsiden på sit magasin, fordi man har 
et billede der fylder hele forsiden, og det gør at det 
netop skiller sig ud.

Det kan også være at du f.eks. vælger, at der skal 
bruges guldfolie eller en speciel pantane (som en 
femte farve) på din brochures forside. Med dette 
kan man/tryksagen fremstå mere ekslusiv og spæn-
dende.

Her er nogle punkter som bl.a. definerer noget med 
formen på dit projekt:
»» Format => Platform
»» Falsning
»» Papirkvalitet
»» Overflade
»» Vægt
»» Gennemskinnelighed
»» Udstandsninger

Der findes mange måder at false en tryksag på. En 
parallelfals er når man falser et papir på midten.
Her er et udvalg af forskellige falsninger:

Farve
Når du anvender farver i dit layout, kan du skabe 
opmærksomhed, harmoni, sammenhæng og logik.
Det kan skabe en stemning og signalere/give psyko-
logisk påvirke.

Farveopfattelse:
•	 Harmoni: 

Få farver og 
styrker, lav 
kontrast

•	 Dynamik: 
Mange 
farver og 
styrker, høj 
kontrast

Med farvepsy-
kologi kan man 
dele farveopfattelsen op med udstråling/signale-
ring: F.eks. signalerer de tre RGB farver hver deres 
udtryk. Rød: Bl.a. Agression, ophidselselse, dynamik, 
vinder. Grøn: f,eks.eroligende, harmoni, hvile og 
vækst. Blå: Kølende, stabil, afslappende, rolig. 

Her kommer et par eksempler på primær farverne: 
Blå, gul og rød. Det er de eneste tre farver, som ikke 
er blevet blandet af andre farver.

Sekundær farver:
Lilla, orange og grøn. De er alle 3 blandet med 2 
primære farver.

Tertiære farver: Det er alle andre farver end de 6 
ovennævnte.

Komplimentærkontrast: Er de modsatte farver af 
hindanden i den ovenstående farvecirkel.

CMYK, RGB, LAB og Pantone/Spot er de 4 farverum 
som bruges alt efter platform og formål:

CMYK er et additivt farverum. Bruges på tryk og 
print.

RGB er et subtrativt farverum. Bruges på skærm.

Lab er baseret på øjets opfattelse af farver. Farve-
værdierne beskriver altså alle de farver, en person 
med normalt syn kan se. Nogle justeringer i photos-
hop kan med fordel først laves her i, og så tilbage i 
et andet farverum igen.

Pantone/spot er et additivt farverum. Det er en far-
ve man køber hvis man skal bruge en specifik farve.

Ydermere findes der jo også en gråtone tilstand. 
Her bruges der forskellige nuancer af grå, udfra det 
farverum du er i. Gråtonerne kan også måles som 
en sort trykfarves dækningsprocent på pairet.
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TOC - TABLE OF CONTENT

Indholdsfortegnelse
For at du kan oprette en indholdsfortegnelse og at 
den skal kunne fungere optimal og se pæn ud sam-
tidigt, så er det vigtigt, at du har været grundig med 
at bruge dine paragraph Styles. Det kan kræve lidt 
ekstra justeringer efterfølgende i disse paragraph 
styles der bliver oprettet til indholdsfortegnelsen.

Fremgangsmåde step-by-step

1.	 Gå op i menuen og vælg Layout => Table of 
contents 

2.	 Klik på knappen => More options 

3.	 I den højre side kan du se en oversigten over med 
alle dine oprettede paragraph styles, som du 
har brugt i dit dokument. Start med vælge Ru-
brik og klik Add. Herefter tilføjer du også Under-
rubrik og Mellemrubrik efter hieraki. 

4.	 Klik på Rubrik i venstre side. Under Entry Style 
vælger du nu Underrubrik. Pagenumber kom-
mer, som standard efter teksten i indholdsforteg-
nelsen. Som standard bliver der også oprettet en 
tabulator mellem tekst og tal.  

5.	 Klik på Underrubrik. Under Entry Style vælger 
du TOC Body Text (dette er en style som InDesign 
automatisk opretter hertil). 

6.	 Klik på OK. Du får nu markøren for indsæt tekst 
frem. Træk med denne et tekstfelt på siden. Nu 
opretter InDesign en indholdsfortegnelse, udfra 
dine paragraph styles og indhold i dokumentet. 

7.	 Indholdsfortegnelsen står ikke så pænt lige nu. 
Så start med at dobbeltklikke på  TOC Body Text, 
som InDesign oprettede i dine Paragraph Styles. 

8.	 Under Tabs opretter du nu en ny tabulator i X:  
med f.eks. 105 mm. Udfor Leader taster du et 
punktum og et mellemrum. Sørg for at fonten 
også er den samme som din brødtekst. Klik her-
efter => OK.

9.	 Tag en kopi af dit afsnitsformat Underrubrik. 
Navngiv det TOC Header Text. Indstil herefter ta-
bulatoren som TOC Body Text. Sørg for at denne 
tekst ikke bliver låst til dit grundlinjenet. 

10.	Gå op i Layout => Table of contents igen og sørg 
for at bruge TOC Header Text som Entry Style i 
stedet for din Underrubrik. Klik herefter => OK. 

11.	Nu skulle din indholdsfortegnelse gerne stå lidt 
pænere end før. Bemærk hvis du har rubrikker, 
der er delt i to, så skal dette evt. ændres (kommer 
du til om lidt). 

12.	Hvis der var tjekket af med flueben udfor Create 
PDF bookmarks da du oprettede din indholdsfor-
tegnelse, kan du vælge oppe i menuen Window 
=> Interactive => Bookmarks. Her har du nu en en 
oversigt over din indholdfortegnelse. 

Grunden til at nogle af dine tekster deler sig i to, 
er at du har lavet et hårdt/rigtigt linjeskift, da du 
skiftede linje. Disse skal i stedet være bløde linje-
skift (Shift + Return). På hver af de sider, hvor der 
er problemer, skal du altså erstatte linjeskiftet i 
Rubrikken med et mellemrum og et blødt linjeskift. 
Mellemrummet skal laves for at lave mellemrum 
mellem det ord, der står sidst på øverste linje og det 
ord, som der står først på linjen efter. 

13.	Dobbeltklik på rubrikken der skal rettes, i listen i 
Bookmarkspaletten. Ret rubrikken så den så der 
er et blødt linjeskiftog ikke en almindelig linje-
skift. 

14.	Ret nu alle andre steder der også skal ændres. 

15.	Vælg herefter oppe i menuen Layout => Update 
Table of Contents og din indholdsfortegnelse er 
nu blevet opdatert. 

Hvis din indholdsfortegnelse står med en forkert 
font, må du klikke i den aktuelle tekst og derefter 
trykke Alt + klikke i det paragraph style du ønsker 
teksen skal stå med. 

16.	Når du er tilfreds med den tilretning - gem igen..
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